DataTypeParameter Constructor
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public DataTypeParameter(
DataType dataType,
UnitType unitType
)
Public Sub New (
dataType As DataType,
unitType As UnitType
)
public:
DataTypeParameter(
DataType dataType,
UnitType unitType
)
new :
dataType : DataType *
unitType : UnitType -> DataTypeParameter
Parameters
- dataType
- Type: Teigha.DatabaseServicesDataType
- unitType
- Type: Teigha.DatabaseServicesUnitType
See Also