AcadMLeaderClassDoglegLength Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double DoglegLength { get; set; }
Public Overridable Property DoglegLength As Double
Get
Set
public:
virtual property double DoglegLength {
double get ();
void set (double value);
}
abstract DoglegLength : float with get, set
override DoglegLength : float with get, set
Property Value
Type:
Double
Implements
IAcadMLeaderDoglegLength
See Also