RasterImageDefImageCopy Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual IntPtr ImageCopy(
bool forceImageLoad
)
Public Overridable Function ImageCopy (
forceImageLoad As Boolean
) As IntPtr
public:
virtual IntPtr ImageCopy(
bool forceImageLoad
)
abstract ImageCopy :
forceImageLoad : bool -> IntPtr
override ImageCopy :
forceImageLoad : bool -> IntPtr
Parameters
- forceImageLoad
- Type: SystemBoolean
Return Value
Type:
IntPtr
See Also