CellBordersRight Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public CellBorder Right { get; }
Public ReadOnly Property Right As CellBorder
Get
public:
property CellBorder^ Right {
CellBorder^ get ();
}
member Right : CellBorder with get
Property Value
Type:
CellBorder
See Also