AcadLayoutsClassItem Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcadLayout Item(
Object Index
)
Public Overridable Function Item (
Index As Object
) As AcadLayout
public:
virtual AcadLayout^ Item(
[InAttribute] Object^ Index
)
abstract Item :
Index : Object -> AcadLayout
override Item :
Index : Object -> AcadLayout
Parameters
- Index
- Type: SystemObject
Return Value
Type:
AcadLayout
Implements
IAcadLayoutsItem(Object)
See Also