AcadTextStyleClassLastHeight Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double LastHeight { get; set; }
Public Overridable Property LastHeight As Double
Get
Set
public:
virtual property double LastHeight {
double get ();
void set (double value);
}
abstract LastHeight : float with get, set
override LastHeight : float with get, set
Property Value
Type:
Double
Implements
IAcadTextStyleLastHeight
See Also