DBTextIsMirroredInY Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsMirroredInY { get; set; }
Public Property IsMirroredInY As Boolean
Get
Set
public:
property bool IsMirroredInY {
bool get ();
void set (bool value);
}
member IsMirroredInY : bool with get, set
Property Value
Type:
Boolean
See Also