IAcadBlockReferenceInsertionPoint Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
Object InsertionPoint { get; set; }
Property InsertionPoint As Object
Get
Set
property Object^ InsertionPoint {
Object^ get ();
void set (Object^ value);
}
abstract InsertionPoint : Object with get, set
Property Value
Type:
Object
See Also