IAcadSplineAddFitPoint Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void AddFitPoint(
int Index,
Object fitPoint
)
Sub AddFitPoint (
Index As Integer,
fitPoint As Object
)
void AddFitPoint(
[InAttribute] int Index,
[InAttribute] Object^ fitPoint
)
abstract AddFitPoint :
Index : int *
fitPoint : Object -> unit
Parameters
- Index
- Type: SystemInt32
- fitPoint
- Type: SystemObject
See Also