RasterImageClipBoundaryType Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual ClipBoundaryType ClipBoundaryType { get; }
Public Overridable ReadOnly Property ClipBoundaryType As ClipBoundaryType
Get
public:
virtual property ClipBoundaryType ClipBoundaryType {
ClipBoundaryType get ();
}
abstract ClipBoundaryType : ClipBoundaryType with get
override ClipBoundaryType : ClipBoundaryType with get
Property Value
Type:
ClipBoundaryType
See Also