DimStyleTableRecordDimtsz Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double Dimtsz { get; set; }
Public Overridable Property Dimtsz As Double
Get
Set
public:
virtual property double Dimtsz {
double get ();
void set (double value);
}
abstract Dimtsz : float with get, set
override Dimtsz : float with get, set
Property Value
Type:
Double
See Also