EPlotProperty Constructor (String, String)
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public EPlotProperty(
string name,
string value
)
Public Sub New (
name As String,
value As String
)
public:
EPlotProperty(
String^ name,
String^ value
)
new :
name : string *
value : string -> EPlotProperty
Parameters
- name
- Type: SystemString
- value
- Type: SystemString
See Also