GradientBackgroundTraitsColorBottom Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual EntityColor ColorBottom { get; set; }
Public Overridable Property ColorBottom As EntityColor
Get
Set
public:
virtual property EntityColor ColorBottom {
EntityColor get ();
void set (EntityColor value);
}
abstract ColorBottom : EntityColor with get, set
override ColorBottom : EntityColor with get, set
Property Value
Type:
EntityColor
See Also