MeshPointMaps Constructor
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public MeshPointMaps(
Point2dCollection sourcePts,
Point2dCollection destPts
)
Public Sub New (
sourcePts As Point2dCollection,
destPts As Point2dCollection
)
public:
MeshPointMaps(
Point2dCollection^ sourcePts,
Point2dCollection^ destPts
)
new :
sourcePts : Point2dCollection *
destPts : Point2dCollection -> MeshPointMaps
Parameters
- sourcePts
- Type: Teigha.GeometryPoint2dCollection
- destPts
- Type: Teigha.GeometryPoint2dCollection
See Also