IAcadTableSetGridVisibility Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetGridVisibility(
int gridLineTypes,
int rowTypes,
bool bValue
)
Sub SetGridVisibility (
gridLineTypes As Integer,
rowTypes As Integer,
bValue As Boolean
)
void SetGridVisibility(
[InAttribute] int gridLineTypes,
[InAttribute] int rowTypes,
[InAttribute] bool bValue
)
abstract SetGridVisibility :
gridLineTypes : int *
rowTypes : int *
bValue : bool -> unit
Parameters
- gridLineTypes
- Type: SystemInt32
- rowTypes
- Type: SystemInt32
- bValue
- Type: SystemBoolean
See Also