AcadLeaderClassCoordinate Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object this[
int Index
] { get; set; }
Public Overridable Property Coordinate (
Index As Integer
) As Object
Get
Set
public:
virtual property Object^ Coordinate[[InAttribute] int Index] {
Object^ get ([InAttribute] int Index);
void set ([InAttribute] int Index, Object^ value);
}
abstract Coordinate : Object with get, set
override Coordinate : Object with get, set
Parameters
- Index
- Type: SystemInt32
Property Value
Type:
Object
Implements
IAcadLeaderCoordinateInt32
See Also