IAcadDatabasePreferencesSolidFill Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool SolidFill { get; set; }
Property SolidFill As Boolean
Get
Set
property bool SolidFill {
bool get ();
void set (bool value);
}
abstract SolidFill : bool with get, set
Property Value
Type:
Boolean
See Also