MLeaderStyleBlockConnectionType Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public BlockConnectionType BlockConnectionType { get; set; }
Public Property BlockConnectionType As BlockConnectionType
Get
Set
public:
property BlockConnectionType BlockConnectionType {
BlockConnectionType get ();
void set (BlockConnectionType value);
}
member BlockConnectionType : BlockConnectionType with get, set
Property Value
Type:
BlockConnectionType
See Also