IAcadTableSetDataFormat Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetDataFormat(
int nRow,
int nCol,
int nContent,
string szFormat
)
Sub SetDataFormat (
nRow As Integer,
nCol As Integer,
nContent As Integer,
szFormat As String
)
void SetDataFormat(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] String^ szFormat
)
abstract SetDataFormat :
nRow : int *
nCol : int *
nContent : int *
szFormat : string -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nContent
- Type: SystemInt32
- szFormat
- Type: SystemString
See Also