AcadDimRotatedClassOwnerID Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual long OwnerID { get; }
Public Overridable ReadOnly Property OwnerID As Long
Get
public:
virtual property long long OwnerID {
long long get ();
}
abstract OwnerID : int64 with get
override OwnerID : int64 with get
Property Value
Type:
Int64
Implements
IAcadDimRotatedOwnerID
See Also