IAcadArcObjectID Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
ReadOnly Property ObjectID As Long
Get
property long long ObjectID {
long long get ();
}
abstract ObjectID : int64 with get
Property Value
Type:
Int64
Implements
IAcadEntityObjectID
See Also