AcadDim3PointAngularClassExtLine1EndPoint Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object ExtLine1EndPoint { get; set; }
Public Overridable Property ExtLine1EndPoint As Object
Get
Set
public:
virtual property Object^ ExtLine1EndPoint {
Object^ get ();
void set (Object^ value);
}
abstract ExtLine1EndPoint : Object with get, set
override ExtLine1EndPoint : Object with get, set
Property Value
Type:
Object
Implements
IAcadDim3PointAngularExtLine1EndPoint
See Also