IAcadTableSetMargin Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetMargin(
int nRow,
int nCol,
AcCellMargin nMargins,
double fMargin
)
Sub SetMargin (
nRow As Integer,
nCol As Integer,
nMargins As AcCellMargin,
fMargin As Double
)
void SetMargin(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcCellMargin nMargins,
[InAttribute] double fMargin
)
abstract SetMargin :
nRow : int *
nCol : int *
nMargins : AcCellMargin *
fMargin : float -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nMargins
- Type: BricscadDbAcCellMargin
- fMargin
- Type: SystemDouble
See Also