AcadViewportClassArcSmoothness Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int ArcSmoothness { get; set; }
Public Overridable Property ArcSmoothness As Integer
Get
Set
public:
virtual property int ArcSmoothness {
int get ();
void set (int value);
}
abstract ArcSmoothness : int with get, set
override ArcSmoothness : int with get, set
Property Value
Type:
Int32
Implements
IAcadViewportArcSmoothness
See Also