IAcadTableGetGridLineStyle Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcGridLineStyle GetGridLineStyle(
int nRow,
int nCol,
AcGridLineType nGridLineType
)
Function GetGridLineStyle (
nRow As Integer,
nCol As Integer,
nGridLineType As AcGridLineType
) As AcGridLineStyle
AcGridLineStyle GetGridLineStyle(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcGridLineType nGridLineType
)
abstract GetGridLineStyle :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType -> AcGridLineStyle
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nGridLineType
- Type: BricscadDbAcGridLineType
Return Value
Type:
AcGridLineStyle
See Also