IAcadDimArcLengthNormal Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
Object Normal { get; set; }
Property Normal As Object
Get
Set
property Object^ Normal {
Object^ get ();
void set (Object^ value);
}
abstract Normal : Object with get, set
Property Value
Type:
Object
Implements
IAcadDimensionNormal
See Also