Polyline3dPolyType Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Poly3dType PolyType { get; set; }
Public Property PolyType As Poly3dType
Get
Set
public:
property Poly3dType PolyType {
Poly3dType get ();
void set (Poly3dType value);
}
member PolyType : Poly3dType with get, set
Property Value
Type:
Poly3dType
See Also