AcadTableClassResetCellValue Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void ResetCellValue(
int row,
int col
)
Public Overridable Sub ResetCellValue (
row As Integer,
col As Integer
)
public:
virtual void ResetCellValue(
[InAttribute] int row,
[InAttribute] int col
)
abstract ResetCellValue :
row : int *
col : int -> unit
override ResetCellValue :
row : int *
col : int -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Implements
IAcadTableResetCellValue(Int32, Int32)
See Also