IAcadTableSetCellGridColor Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetCellGridColor(
int row,
int col,
int edges,
AcadAcCmColor pColor
)
Sub SetCellGridColor (
row As Integer,
col As Integer,
edges As Integer,
pColor As AcadAcCmColor
)
void SetCellGridColor(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] int edges,
[InAttribute] AcadAcCmColor^ pColor
)
abstract SetCellGridColor :
row : int *
col : int *
edges : int *
pColor : AcadAcCmColor -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- edges
- Type: SystemInt32
- pColor
- Type: BricscadDbAcadAcCmColor
See Also