IAcadPViewportLabelBlockId Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
long LabelBlockId { get; set; }
Property LabelBlockId As Long
Get
Set
property long long LabelBlockId {
long long get ();
void set (long long value);
}
abstract LabelBlockId : int64 with get, set
Property Value
Type:
Int64
See Also