AcadTableStyleClassSetAlignment2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetAlignment2(
string bstrCellStyle,
AcCellAlignment cellAlignment
)
Public Overridable Sub SetAlignment2 (
bstrCellStyle As String,
cellAlignment As AcCellAlignment
)
public:
virtual void SetAlignment2(
[InAttribute] String^ bstrCellStyle,
[InAttribute] AcCellAlignment cellAlignment
)
abstract SetAlignment2 :
bstrCellStyle : string *
cellAlignment : AcCellAlignment -> unit
override SetAlignment2 :
bstrCellStyle : string *
cellAlignment : AcCellAlignment -> unit
Parameters
- bstrCellStyle
- Type: SystemString
- cellAlignment
- Type: BricscadDbAcCellAlignment
Implements
IAcadTableStyleSetAlignment2(String, AcCellAlignment)
See Also