AcadTableClassGetContentLayout Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcCellContentLayout GetContentLayout(
int row,
int col
)
Public Overridable Function GetContentLayout (
row As Integer,
col As Integer
) As AcCellContentLayout
public:
virtual AcCellContentLayout GetContentLayout(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetContentLayout :
row : int *
col : int -> AcCellContentLayout
override GetContentLayout :
row : int *
col : int -> AcCellContentLayout
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
AcCellContentLayout
Implements
IAcadTableGetContentLayout(Int32, Int32)
See Also