AlignmentVerticalVAElement Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public AlignmentVerticalElement this[
ulong index
] { get; }
Public ReadOnly Property VAElement (
index As ULong
) As AlignmentVerticalElement
Get
public:
property AlignmentVerticalElement^ VAElement[unsigned long long index] {
AlignmentVerticalElement^ get (unsigned long long index);
}
member VAElement : AlignmentVerticalElement with get
Parameters
- index
- Type: SystemUInt64
Property Value
Type:
AlignmentVerticalElement
See Also