IAcadSectionTypeSettingsIntersectionBoundaryDivisionLines Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool IntersectionBoundaryDivisionLines { get; set; }
Property IntersectionBoundaryDivisionLines As Boolean
Get
Set
property bool IntersectionBoundaryDivisionLines {
bool get ();
void set (bool value);
}
abstract IntersectionBoundaryDivisionLines : bool with get, set
Property Value
Type:
Boolean
See Also