Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcHelixTwistType Twist { get; set; }
Property Twist As AcHelixTwistType
Get
Set
property AcHelixTwistType Twist {
AcHelixTwistType get ();
void set (AcHelixTwistType value);
}
abstract Twist : AcHelixTwistType with get, set
Property Value
Type:
AcHelixTwistType
See Also