AcadDatabasePreferencesClassXRefEdit Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool XRefEdit { get; set; }
Public Overridable Property XRefEdit As Boolean
Get
Set
public:
virtual property bool XRefEdit {
bool get ();
void set (bool value);
}
abstract XRefEdit : bool with get, set
override XRefEdit : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadDatabasePreferencesXRefEdit
See Also