ViewportDefaultLightingOn Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool DefaultLightingOn { get; set; }
Public Property DefaultLightingOn As Boolean
Get
Set
public:
property bool DefaultLightingOn {
bool get ();
void set (bool value);
}
member DefaultLightingOn : bool with get, set
Property Value
Type:
Boolean
See Also