AcadCircleClassDiameter Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double Diameter { get; set; }
Public Overridable Property Diameter As Double
Get
Set
public:
virtual property double Diameter {
double get ();
void set (double value);
}
abstract Diameter : float with get, set
override Diameter : float with get, set
Property Value
Type:
Double
Implements
IAcadCircleDiameter
See Also