IAcadDwfUnderlayUnderlayVisibility Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool UnderlayVisibility { get; set; }
Property UnderlayVisibility As Boolean
Get
Set
property bool UnderlayVisibility {
bool get ();
void set (bool value);
}
abstract UnderlayVisibility : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadUnderlayUnderlayVisibility
See Also