Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public ConstrainType Constrain { get; set; }
Public Property Constrain As ConstrainType
Get
Set
public:
property ConstrainType Constrain {
ConstrainType get ();
void set (ConstrainType value);
}
member Constrain : ConstrainType with get, set
Property Value
Type:
ConstrainType
See Also