ApplicationGetSystemVariable Method
|
Gets a System Variable
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public static Object GetSystemVariable(
string name
)
Public Shared Function GetSystemVariable (
name As String
) As Object
public:
static Object^ GetSystemVariable(
String^ name
)
static member GetSystemVariable :
name : string -> Object
Parameters
- name
- Type: SystemString
Name of the System Variable to get
Return Value
Type:
Object
System Variable as an Object
See Also