Matrix3dIsInverse Method (Matrix3d)
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsInverse(
Matrix3d inv
)
Public Function IsInverse (
inv As Matrix3d
) As Boolean
public:
bool IsInverse(
Matrix3d inv
)
member IsInverse :
inv : Matrix3d -> bool
Parameters
- inv
- Type: Teigha.GeometryMatrix3d
Return Value
Type:
Boolean
See Also