MPolygonGetLoopDirection Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual MPolygonLoopDirection GetLoopDirection(
int index
)
Public Overridable Function GetLoopDirection (
index As Integer
) As MPolygonLoopDirection
public:
virtual MPolygonLoopDirection GetLoopDirection(
int index
)
abstract GetLoopDirection :
index : int -> MPolygonLoopDirection
override GetLoopDirection :
index : int -> MPolygonLoopDirection
Parameters
- index
- Type: SystemInt32
Return Value
Type:
MPolygonLoopDirection
See Also