Point3dCollectionContains Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool Contains(
Point3d p
)
Public Function Contains (
p As Point3d
) As Boolean
public:
bool Contains(
Point3d p
)
member Contains :
p : Point3d -> bool
Parameters
- p
- Type: Teigha.GeometryPoint3d
Return Value
Type:
Boolean
See Also