Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
Object Offset(
double Distance
)
Function Offset (
Distance As Double
) As Object
Object^ Offset(
[InAttribute] double Distance
)
abstract Offset :
Distance : float -> Object
Parameters
- Distance
- Type: SystemDouble
Return Value
Type:
Object
Implements
IAcadSplineOffset(Double)
See Also