AcadBlockClassIOdaBlock_Handle Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string IOdaBlock_Handle { get; }
Public Overridable ReadOnly Property IOdaBlock_Handle As String
Get
public:
virtual property String^ IOdaBlock_Handle {
String^ get ();
}
abstract IOdaBlock_Handle : string with get
override IOdaBlock_Handle : string with get
Property Value
Type:
String
Implements
IOdaBlockHandle
See Also