AcadTableClassGetAutoScale Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool GetAutoScale(
int row,
int col
)
Public Overridable Function GetAutoScale (
row As Integer,
col As Integer
) As Boolean
public:
virtual bool GetAutoScale(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetAutoScale :
row : int *
col : int -> bool
override GetAutoScale :
row : int *
col : int -> bool
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
Boolean
Implements
IAcadTableGetAutoScale(Int32, Int32)
See Also