LinetypeTableRecordTextAt Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public string TextAt(
int index
)
Public Function TextAt (
index As Integer
) As String
public:
String^ TextAt(
int index
)
member TextAt :
index : int -> string
Parameters
- index
- Type: SystemInt32
Return Value
Type:
String
See Also