OptionsDialogResultPlotConfig Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public PlotConfig PlotConfig { get; set; }
Public Property PlotConfig As PlotConfig
Get
Set
public:
property PlotConfig^ PlotConfig {
PlotConfig^ get ();
void set (PlotConfig^ value);
}
member PlotConfig : PlotConfig with get, set
Property Value
Type:
PlotConfig
See Also