AcadTableClassMergeCells Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void MergeCells(
int minRow,
int maxRow,
int minCol,
int maxCol
)
Public Overridable Sub MergeCells (
minRow As Integer,
maxRow As Integer,
minCol As Integer,
maxCol As Integer
)
public:
virtual void MergeCells(
[InAttribute] int minRow,
[InAttribute] int maxRow,
[InAttribute] int minCol,
[InAttribute] int maxCol
)
abstract MergeCells :
minRow : int *
maxRow : int *
minCol : int *
maxCol : int -> unit
override MergeCells :
minRow : int *
maxRow : int *
minCol : int *
maxCol : int -> unit
Parameters
- minRow
- Type: SystemInt32
- maxRow
- Type: SystemInt32
- minCol
- Type: SystemInt32
- maxCol
- Type: SystemInt32
Implements
IAcadTableMergeCells(Int32, Int32, Int32, Int32)
See Also